Skocz do zawartości

Problem z webplayerem


Robcio
 Udostępnij

Rekomendowane odpowiedzi

Pytanie do znawców tematu. 

 

Jeden z moich administratorów  ma od pewnego zcasu problem z playerem na naszej stronie.

Po zmanie  skórki został zmieniony player. W pierszym momencie był to gotowy player z generatora portalu radiowego. Niestety u niego nie wyswietlał sie wcale 

Miał taki efekt

 

861_noweForum2.jpg

 

a normalnie powinno wyglądać tak 

 

zJym118DTtSkiTGOabjU9A.png

 

W miedzy czasie został stworzony player specjalnie dla naszej strony. Niestety nadla ma problemy z jego widocznością.

 

500x250http://secretland.net.pl/foto/images/932_nowaOpera.jpg[/img]

 

Wygląda na to iz u niego wstępuje problem z połączeniem sie ze statystkami wyświetlanymi w playerze a pobieranymi właśnie  portalu radiowego.

Co moze być tego przyczyną.  Problem wystepuja na każdej przeglądarce w jego komputerze.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Strona korzysta z plików cookie. Korzystając z forum, wyrażasz zgodę na: Warunki użytkowania, Polityka prywatności.